Home


Volker Gueldenpfennig

Special Kernel CDs

SAP.com

SAP Service Marketplace

Yahoo Group

SAP Groups

Status Tracking

AS/400 Kernel Patches

Other Kernel Patches

Support Packages

SAPGui Patches

IBM Infoapars

Education

Notes // Side-Effects

SAP Kernel Programs

Cust Messages

Service Connection

SAP Online Help PDFs

Documentation

Codepage Conversion

Solution Manager

Unicode

Order CDs



Guestbook

Feedback

Imprint

Note:

Display
Print
Important Notes SMP Quicklinks Download CDs

Easy Service Marketplace Why this website ?

You are using NT, Linux, .. as SAP platform? EasyMarketplace.de

Google
WWWEasyMarketplace
[ Home ]                 [ Show all ]

Number of entries: 163    //   Showing 159-163 right now.

[ << Older entries ]

Date

Topic




!!! Activate your Single Sign On (SSO) in order to remove the many passwords requests !!!
Activate SSO     


2011-10-11

ECC 6.0 Maintenance Extension up to 2020

SAP offers to all customers running ECC 6.0 with or without enhancement packs (and the other major parts of "SAP Business Suite 7") a free maintenance extension of 5 further years up to 2020.
So, ECC 6 or ERP 6 is in the Stand ...
2010-06-23

ELENA Issues with https connection - only http will work ...

SAP and ZSS are having some issues with the https connection since changes on the ZSS site. The complete root cause seems to be not really clear. Now, http only is supported for customers.
This does NOT mean, that it would be no longer safe to ...
2010-06-15

Detailed Description on SAP Authorization Objects


SAP delivers Authorization Objects in order to allow access to the SAP-System. A detailed description of these authorization objects is shown here for all of the several hundred authorization objects.



Complete Au ...
2010-05-31

V5R4 StartSap Issues with CUM TC10117

With CUM TC10117 SAP sometimes does not start anymore. A solution is the installation of PTF SI36679.

The infoapar will be updated shortly and then reflect the new really needed PTF SI36679.

2010-05-17

OS/400 7.1 certified for SAP on System i

As of today, all newer SAP products are supported to run on the latest IBM OS release
for system i named 7.1 or V7R1.

When you are interested to move to 7.1 ( V7R1, V7R1M0 ), you should have a look at the current 7.1 infoapar f ...


back 09/25/2016, 21:03:23