Home


Volker Gueldenpfennig

SAP.com

SAP Service Marketplace

Status Tracking

Other Kernel Patches

Support Packages

SAPGui Patches

IBM Infoapars

Education

Notes // Side-Effects

SAP Kernel Programs

Cust Messages

SAP Online Help PDFs

Documentation

Codepage Conversion

Unicode

Imprint

Note:

Display
Print
Important Notes SMP Quicklinks Download CDs

Easy Service Marketplace Why this website ?


Necessary Kernel Patches for 4.6D and 6.20 !

In the iSeries Kernel was found a major memory overwriting issue, that is described in note 791219.

Everybody should install at least the following patches:
  • 4.6D: Kernelpatch 2028
  • 6.20: Kernelpatch 1865

All customers with patches below, should upgrade there kernels immediately, because this problem just happens intermittend and then the complete SAP system needs to be restarted!

Sorry, for reporting this issue that late ...



back 01/23/2022, 10:05:28