[ Home ] [ << Older entry ] [ Newer entry >> ]

6.10 SAPGUI users should update to patch #18


6.10 SAPGUI users should update to patch #18

There are a lot of known incomptibilities with 6.10 SAPGUIs and
EBCDIC SAP systems. These all should be fixed with the patch #18, that
is now available on the SAP Service Marketplace.

[ go to top ] [ << Older entry ] [ Newer entry >> ]


back 07/06/2022, 02:54:03